Flutter Plugin `google_map_polyutil`

Friday, January 24, 2020

Dart bridge between native google map utility class PolyUtil and your application.

Now you can use all PolyUtil methods that are available in google map utility class PolyUtil.

Fork it on Github

Read documentation and example